Форум Yamaha TW200 (TW125&TW225)

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум Yamaha TW200 (TW125&TW225) » Общие вопросы » Не работает спидометр на TW


Не работает спидометр на TW

Сообщений 1 страница 5 из 5

1

Доброго времени суток.

Вообщем недавно отдал одному горе мастеру свою twху на ремонт вилки. Вилку сделал но после ремонта перестал работать спидометр. Горе мастер сказал что при сборке вилки просрал мой подшипник, мол типа фигня и продается в магазине и стоит копейки, но вот проблема в том что я не знаю размер сего подшипника. Может кто сталкивался с подобным и как узнать рамер этого шарика?

Заранее благодарю.

0

2

Юрик написал(а):

Горе мастер сказал что при сборке вилки просрал мой подшипник


Может дать по башке этому "мастеру" для начала и озадачить его самостоятельным поиском этого подшипника? И вообще конечно лично мне непонятно как можно найти, а потом просрать подшипник, которых в вилке в общем нет совсем. Их есть пара в переднем колесе и ни один из них напрямую на работу спидометра не влияет. И снимать их для ремонта вилки не надо.
Чота муть какая-то.

0

3

Sanchez написал(а):

Может дать по башке этому "мастеру" для начала и озадачить его самостоятельным поиском этого подшипника? И вообще конечно лично мне непонятно как можно найти, а потом просрать подшипник, которых в вилке в общем нет совсем. Их есть пара в переднем колесе и ни один из них напрямую на работу спидометра не влияет. И снимать их для ремонта вилки не надо.
Чота муть какая-то.

Первый пункт давно уже выполнен.
А подшипник там есть, тот что связан с тросом.
А муть она всегда там где ее хотят видеть. Так что впредь прошу отвечать по делу....

0

4

Что то тоже не могу припомнить подшипник,хотя и вилку,и трос спидометра снимал неоднократно...
Давай сделаем так. Покажи на рисунках,какая именно деталька потерялась - думаю,так будет легче определиться.
http://i.piccy.info/i7/dbc3b06afaa670a8a4d8d15b6e107278/4-61-868/19195256/ba5e5bbe4e6043186bc4765f2f4dcfb3.pnghttp://i.piccy.info/a3/2013-06-30-14-37/i7-4785603/500x690-r/i.gif
Здесь к спидометру относится только его привод (15):
http://i.piccy.info/i7/b2a4797e467207d777deebbb935534cd/4-61-868/21653448/066e66ee11828c0c36938d9ba8ae01ab.pnghttp://i.piccy.info/a3/2013-06-30-14-38/i7-4785609/500x690-r/i.gif

Отредактировано Анатолий (2013-06-30 18:45:00)

+1

5

Юрик написал(а):

Доброго времени суток.
Вообщем недавно отдал одному горе мастеру свою twху на ремонт вилки. Вилку сделал но после ремонта перестал работать спидометр. Горе мастер сказал что при сборке вилки просрал мой подшипник, мол типа фигня и продается в магазине и стоит копейки, но вот проблема в том что я не знаю размер сего подшипника. Может кто сталкивался с подобным и как узнать рамер этого шарика?
Заранее благодарю.

Попроси мастера снять колесо при тебе и показать, где был этот самый подшипник. Заодно и размеры снимешь, делов на 5 минут. Только я ни в какой подшипник не верю, потому что его там нет:)

0


Вы здесь » Форум Yamaha TW200 (TW125&TW225) » Общие вопросы » Не работает спидометр на TW